setup.py

changeset 39
e8f9608ad204
parent 37
7c76fdbdf1a3
child 50
510d7ac14280
--- a/setup.py	Tue Jun 07 17:06:12 2016 +0300
+++ b/setup.py	Tue Jun 07 17:06:32 2016 +0300
@@ -3,7 +3,7 @@
 from setuptools import setup
 
 # Read the long description from the readmefile
-with open("README.md", "rb") as f:
+with open("readme.rst", "rb") as f:
     long_descr = f.read().decode("utf-8")
 
 # Run setup

mercurial